<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://teutoradio.de/xmlrpc.php" />


	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LINA kommt nach Osnabrück | teutoRADIO</title>
	<meta name="description" content="teutoRADIO - Wir sind das Radio für die Generation U30 in der Region Osnabrück und Umgebung!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://teutoradio.de/lina-kommt-nach-osnabrueck" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LINA kommt nach Osnabrück | teutoRADIO" />
	<meta property="og:description" content="teutoRADIO - Wir sind das Radio für die Generation U30 in der Region Osnabrück und Umgebung!" />
	<meta property="og:url" content="https://teutoradio.de/lina-kommt-nach-osnabrueck" />
	<meta property="og:site_name" content="teutoRADIO" />
	<meta property="article:publisher" content="http://facebook.de/teutoradio" />
	<meta property="article:published_time" content="2021-02-22T19:04:31+00:00" />
	<meta property="article:modified_time" content="2021-02-22T19:18:21+00:00" />
	<meta property="og:image" content="https://teutoradio.de/wp-content/uploads/2021/02/5696_18229-e1614021494103.jpg" />
	<meta property="og:image:width" content="911" />
	<meta property="og:image:height" content="355" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@teutoradio" />
	<meta name="twitter:site" content="@teutoradio" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="teutomedia">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://teutoradio.de/#organization","name":"teutoRADIO","url":"https://teutoradio.de/","sameAs":["http://facebook.de/teutoradio","http://instagram.de/teutoradio","https://www.youtube.com/user/teutoradio","https://twitter.com/teutoradio"],"logo":{"@type":"ImageObject","@id":"https://teutoradio.de/#logo","inLanguage":"de-DE","url":"https://teutoradio.de/wp-content/uploads/2018/08/teutoradio1-1.jpg","width":3130,"height":2043,"caption":"teutoRADIO"},"image":{"@id":"https://teutoradio.de/#logo"}},{"@type":"WebSite","@id":"https://teutoradio.de/#website","url":"https://teutoradio.de/","name":"teutoRADIO","description":"Music is life! - Radio f\u00fcr die Region Osnabr\u00fcck","publisher":{"@id":"https://teutoradio.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://teutoradio.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#primaryimage","inLanguage":"de-DE","url":"https://teutoradio.de/wp-content/uploads/2021/02/5696_18229-e1614021494103.jpg","width":911,"height":355},{"@type":"WebPage","@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#webpage","url":"https://teutoradio.de/lina-kommt-nach-osnabrueck","name":"LINA kommt nach Osnabr\u00fcck | teutoRADIO","isPartOf":{"@id":"https://teutoradio.de/#website"},"primaryImageOfPage":{"@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#primaryimage"},"datePublished":"2021-02-22T19:04:31+00:00","dateModified":"2021-02-22T19:18:21+00:00","description":"teutoRADIO - Wir sind das Radio f\u00fcr die Generation U30 in der Region Osnabr\u00fcck und Umgebung!","breadcrumb":{"@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://teutoradio.de/lina-kommt-nach-osnabrueck"]}]},{"@type":"BreadcrumbList","@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://teutoradio.de/","url":"https://teutoradio.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck","url":"https://teutoradio.de/lina-kommt-nach-osnabrueck","name":"LINA kommt nach Osnabr\u00fcck"}}]},{"@type":"Article","@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#article","isPartOf":{"@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#webpage"},"author":{"@id":"https://teutoradio.de/#/schema/person/6c84746079b69954d31b0f05e37e7b73"},"headline":"LINA kommt nach Osnabr\u00fcck","datePublished":"2021-02-22T19:04:31+00:00","dateModified":"2021-02-22T19:18:21+00:00","mainEntityOfPage":{"@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#webpage"},"publisher":{"@id":"https://teutoradio.de/#organization"},"image":{"@id":"https://teutoradio.de/lina-kommt-nach-osnabrueck#primaryimage"},"keywords":"Osnabr\u00fcck","articleSection":"Osnabr\u00fcck","inLanguage":"de-DE"},{"@type":"Person","@id":"https://teutoradio.de/#/schema/person/6c84746079b69954d31b0f05e37e7b73","name":"teutomedia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="teutoRADIO &raquo; Feed" href="https://teutoradio.de/feed" />
<link rel="alternate" type="application/rss+xml" title="teutoRADIO &raquo; Kommentar-Feed" href="https://teutoradio.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teutoradio.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='audio5-html5_site_css-css'  href='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/audio5_html5.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-custom-fonts-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://teutoradio.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://teutoradio.de/wp-content/plugins/audioigniter/player/build/style.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/style.css?ver=1.6.5' type='text/css' media='all' />
<style id='dynamicnewslite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.mousewheel.min.js?ver=5.6.2' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.touchSwipe.min.js?ver=5.6.2' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/swfobject.js?ver=5.6.2' id='lbg-swfobject-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/audio5_html5.js?ver=5.6.2' id='lbg-audio5_html5-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/mu-plugins/ionos-assistant/js/cookies.js?ver=5.6.2' id='ionos-assistant-wp-cookies-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0' id='flexslider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-frontpage_slider-js-extra'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0' id='dynamicnewslite-jquery-frontpage_slider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var dynamicnews_menu_title = "Men\u00fc";
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20160719' id='dynamicnewslite-jquery-navigation-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-sidebar-js-extra'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = "Seitenleiste";
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20160421' id='dynamicnewslite-jquery-sidebar-js'></script>
<link rel="https://api.w.org/" href="https://teutoradio.de/wp-json/" /><link rel="alternate" type="application/json" href="https://teutoradio.de/wp-json/wp/v2/posts/1073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teutoradio.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teutoradio.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://teutoradio.de/?p=1073' />
<link rel="alternate" type="application/json+oembed" href="https://teutoradio.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteutoradio.de%2Flina-kommt-nach-osnabrueck" />
<link rel="alternate" type="text/xml+oembed" href="https://teutoradio.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteutoradio.de%2Flina-kommt-nach-osnabrueck&#038;format=xml" />

        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '897d9ccfe7';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://teutoradio.de/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6eacf4; }
</style>
	<link rel="icon" href="https://teutoradio.de/wp-content/uploads/2020/12/favicon-32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://teutoradio.de/wp-content/uploads/2020/12/favicon-32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://teutoradio.de/wp-content/uploads/2020/12/favicon-32x32-1.png" />
<meta name="msapplication-TileImage" content="https://teutoradio.de/wp-content/uploads/2020/12/favicon-32x32-1.png" />
</head>

<body class="post-template-default single single-post postid-1073 single-format-standard custom-background wp-custom-logo sliding-sidebar mobile-header-social">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
			<div id="topnavi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="social-icons-menu"><li id="menu-item-790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790"><a href="https://twitter.com/teutoradio_os"><span class="screen-reader-text">teutoRADIO twitter</span></a></li>
<li id="menu-item-642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-642"><a href="https://www.instagram.com/teutoradio/"><span class="screen-reader-text">teutoRADIO</span></a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="http://facebook.com/teutoradio"><span class="screen-reader-text">teutoRADIO</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419"><a href="https://teutoradio.de/kontakt">• Tel. 0541-6008050</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="https://teutoradio.de/kontakt">Verkehrshotline • 0541-600805-55</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416"><a href="https://teutoradio.de/kontakt">WhatsApp • 0541-6008050</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-815"><a href="https://teutoradio.de/erfolgreich-werben">Erfolgreiche Radiowerbung für die Region Osnabrück</a></li>
</ul>		</nav>

		
	</div>
	</div>

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="https://teutoradio.de/" class="custom-logo-link" rel="home"><img width="290" height="82" src="https://teutoradio.de/wp-content/uploads/2018/08/cropped-teutoradio-header-pic.jpg" class="custom-logo" alt="teutoRADIO" /></a>				
		<p class="site-title"><a href="https://teutoradio.de/" rel="home">teutoRADIO</a></p>

					
			<p class="site-description">Music is life! &#8211; Radio für die Region Osnabrück</p>

		
			</div>

			<div id="header-content" class="clearfix">
				
	<div class="header-widgets clearfix">
		<aside id="custom_html-11" class="widget_text header-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2579037907598678"
     data-ad-slot="9177780081"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>	</div><!-- .header-widgets -->

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-114"><a href="https://teutoradio.de">Home</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://teutoradio.de/programm">Programm</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94"><a href="https://teutoradio.de/wir-ueber-uns">Wir über uns</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://teutoradio.de/ihr-wollt-ins-radio-direkt-mail-ins-studio">Ihr wollt ins Radio? Direkt-mail ins Studio</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://teutoradio.de/faq-antworten-auf-regelmaessige-fragen-an-teutoradio">FAQ – Antworten auf regelmäßige Fragen</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://teutoradio.de/nutzungsbedingungen">Nutzungsbedingungen</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://teutoradio.de/teilnahmebedingungen-fuer-gewinnspiele">Teilnahmebedingungen für Gewinnspiele</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99"><a href="https://teutoradio.de/datenschutz">Datenschutz</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://teutoradio.de/impressum">Impressum</a></li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="https://teutoradio.de/radio-stellenboerse">Radio-Stellenbörse</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://teutoradio.de/musikwunsch">Musikwunsch</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="https://teutoradio.de/tiersuche">Tiersuche</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://teutoradio.de/eventservice">Eventservice</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://teutoradio.de/kontakt">Kontakt</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-1073" class="post-1073 post type-post status-publish format-standard has-post-thumbnail hentry category-osnabrueck tag-osnabrueck">
	
		<h1 class="entry-title post-title">LINA kommt nach Osnabrück</h1>		
		<div class="entry-meta postmeta clearfix"></div>
		
		<img width="860" height="280" src="https://teutoradio.de/wp-content/uploads/2021/02/5696_18229-e1614021494103-860x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="" loading="lazy" />		
		<div class="entry clearfix">
			
<p><strong>LINA Larissa Strahl ist zurück: Wir freuen uns auf die deutsche Singer-Songwriterin, die im Rahmen ihrer Tour 2022 am 11.03.2022 nach Osnabrück kommt. </strong></p>
<p>Nach vielen Monaten der Live-Pause, bedingt durch die Auswirkungen der Corona Pandemie, kehrt LINA Larissa Strahl nun wieder auf die deutschen Bühnen zurück. Wer schon einmal bei einem der ausverkauften Konzerte von LINA war, der weiß: So eine Bindung zwischen Sängerin und Fans gibt&#8217;s nur sehr selten. Über 140.000 Fans kamen in den letzten Jahren zu Linas Konzerten, bei denen vom ersten Ton an eine Welle der Begeisterung entsteht, die alle trägt.</p>
<p>Bei der Veröffentlichung des ersten Albums war LINA für alle noch die aus den Filmen, die jetzt auch eine Platte macht. Hin und wieder hatte sie in den letzten Jahren das Gefühl, dass sie anscheinend eher als die Filmheldin und gar nicht als sie selbst, als LINA, wahrgenommen wurde. LINA möchte jeden darin bestärken, so zu sein wie er möchte. 2017, auf ihrem zweiten Album hörte man schon eine andere LINA: selbstbewusster, persönlicher, selbstironischer.</p>
<p>Textlich und musikalisch ist das aktuelle dritte Album und ihre Bühnenshow ein gewaltiger Sprung nach vorne. Man merkt auch, dass LINA Bock hat, in der gleichen Liga wie die US-Stars Taylor Swift oder Selena Gomez zu spielen.</p>
<p>LINA klingt deutlich erwachsener, weiblicher und bleibt dennoch Teil von LINAS Welt. </p>
<p><strong>Konzertdaten: LINA &#8222;Hoffentlich eine Tour 2022&#8220;</strong></p>
<p><strong>am 11.03.2022, </strong><strong>Hyde Park Osnabrück </strong></p>
<p><strong>Einlass: 17:00 Uhr, </strong><strong>Beginn: 19:00 Uhr</strong></p>
<p><strong>Ticketing: </strong> unter <a href="http://www.ticketheimat.de">www.ticketheimat.de</a></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://teutoradio.de/lina-kommt-nach-osnabrueck"
    dc:identifier="https://teutoradio.de/lina-kommt-nach-osnabrueck"
    dc:title="LINA kommt nach Osnabrück"
    trackback:ping="https://teutoradio.de/lina-kommt-nach-osnabrueck/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix"></div>

	</article>
		
					
					
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="media_audio-3" class="widget widget_media_audio clearfix"><h3 class="widgettitle"><span>Verkehrsreport</span></h3><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1073-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/wav" src="https://verkehrsreport.radio49.de/teuto.wav?_=1" /><source type="audio/wav" src="https://verkehrsreport.radio49.de/teuto.wav?_=1" /><a href="https://verkehrsreport.radio49.de/teuto.wav">https://verkehrsreport.radio49.de/teuto.wav</a></audio></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><h3 class="widgettitle"><span>Wetter-Update</span></h3><div class="textwidget custom-html-widget"><div style="width:290px;height:250px;overflow:hidden;">
    <div style="position:relative;top:0px;left:0px;width:300px;height:221px;">
        <iframe src="https://kachelmannwetter.com/widget/rectangle/2856883" width="300" height="221" scrolling="no" marginheight="0" frameborder="no"></iframe>
        <div style="position:absolute;top:221px;left:0px;width:300px;height:29px;"><a style="border:0px;" href="https://kachelmannwetter.com/de/" target="_blank" rel="noopener"><img src="https://kachelmannwetter.com/images/widgets/kachelmannwetter-logo.png" alt="kachelmannwetter.com" width="300" height="29" border="0" style="border:0px;" /></a></div>
    </div>
</div></div></aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widgettitle"><span>WhatsApp-Hotline</span></h3>			<div class="textwidget"><p>Unsere WhatsApp-Nr. für Musikwünsche, Verkehrsinfos und Blitzermeldungen:</p>
<p><strong>0541-6008050</strong></p>
</div>
		</aside>
	</section>
	</div>
	

	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			
			<div id="footer-text">
				
	<span class="credit-link">
		Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

				</div>

		</footer>

	</div>

</div><!-- end #wrapper -->

<script>function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){window.gdprAppliesGlobally=false;window.cmp_id=1113;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";var a="";var c="";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(k,i){var e={__cmpReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(k,i){var e={__uspapiReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}};if(typeof(__cmp)!=="function"&&typeof(__cmp)!=="object"&&(typeof(__cmp)==="undefined"||__cmp!==null)){window.__cmp=window.cmp_stub;__cmp.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}if(typeof(__uspapi)!=="function"&&typeof(__uspapi)!=="object"&&(typeof(__uspapi)==="undefined"||__uspapi!==null)){window.__uspapi=window.cmp_stub;__uspapi.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}})();</script><link rel='stylesheet' id='mediaelement-css'  href='https://teutoradio.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://teutoradio.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='consentmanagerstyle-css'  href='https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"%s abspielen","pause_title":"%s pausieren","previous":"Vorheriger Titel","next":"N\u00e4chster Titel","toggle_list_repeat":"Wiederholung der Titelliste umschalten","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Sichtbarkeit der Titelliste umschalten","buy_track":"Diesen Titel kaufen","download_track":"Diesen Titel herunterladen","volume_up":"Lauter","volume_down":"Leiser","open_track_lyrics":"Songtext des Titels \u00f6ffnen","set_playback_rate":"Abspielrate festlegen","skip_forward":"Weiterspringen","skip_backward":"Zur\u00fcckspringen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/audioigniter/player/build/app.js?ver=1.6.3' id='audioigniter-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=5.6.2' id='lunaradio-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=5.6.2' id='initlunaradio-js'></script>
</body>
</html>
