<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://teutoradio.de/xmlrpc.php" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Studentische Zukunftslösungen an Osnabrücker Hochschulen | teutoRADIO</title>
	<meta name="description" content="teutoRADIO - Wir sind das Radio für die Generation U30 in der Region Osnabrück und Umgebung!" />
	<link rel="canonical" href="https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Studentische Zukunftslösungen an Osnabrücker Hochschulen | teutoRADIO" />
	<meta property="og:description" content="teutoRADIO - Wir sind das Radio für die Generation U30 in der Region Osnabrück und Umgebung!" />
	<meta property="og:url" content="https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen" />
	<meta property="og:site_name" content="teutoRADIO" />
	<meta property="article:publisher" content="http://facebook.de/teutoradio" />
	<meta property="article:published_time" content="2021-04-10T18:27:32+00:00" />
	<meta property="article:modified_time" content="2021-04-10T18:27:51+00:00" />
	<meta property="og:image" content="https://teutoradio.de/wp-content/uploads/2021/04/2021-04-06_PM_HSOS_UOS_Ideenwettbewerb_1-scaled-e1618079247135.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="344" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@teutoradio" />
	<meta name="twitter:site" content="@teutoradio" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="teutomedia">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://teutoradio.de/#organization","name":"teutoRADIO","url":"https://teutoradio.de/","sameAs":["http://facebook.de/teutoradio","http://instagram.de/teutoradio","https://www.youtube.com/user/teutoradio","https://twitter.com/teutoradio"],"logo":{"@type":"ImageObject","@id":"https://teutoradio.de/#logo","inLanguage":"de-DE","url":"https://teutoradio.de/wp-content/uploads/2018/08/teutoradio1-1.jpg","contentUrl":"https://teutoradio.de/wp-content/uploads/2018/08/teutoradio1-1.jpg","width":3130,"height":2043,"caption":"teutoRADIO"},"image":{"@id":"https://teutoradio.de/#logo"}},{"@type":"WebSite","@id":"https://teutoradio.de/#website","url":"https://teutoradio.de/","name":"teutoRADIO","description":"Music is life! - Radio f\u00fcr die Region Osnabr\u00fcck","publisher":{"@id":"https://teutoradio.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://teutoradio.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#primaryimage","inLanguage":"de-DE","url":"https://teutoradio.de/wp-content/uploads/2021/04/2021-04-06_PM_HSOS_UOS_Ideenwettbewerb_1-scaled-e1618079247135.jpg","contentUrl":"https://teutoradio.de/wp-content/uploads/2021/04/2021-04-06_PM_HSOS_UOS_Ideenwettbewerb_1-scaled-e1618079247135.jpg","width":800,"height":344},{"@type":"WebPage","@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#webpage","url":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen","name":"Studentische Zukunftsl\u00f6sungen an Osnabr\u00fccker Hochschulen | teutoRADIO","isPartOf":{"@id":"https://teutoradio.de/#website"},"primaryImageOfPage":{"@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#primaryimage"},"datePublished":"2021-04-10T18:27:32+00:00","dateModified":"2021-04-10T18:27:51+00:00","description":"teutoRADIO - Wir sind das Radio f\u00fcr die Generation U30 in der Region Osnabr\u00fcck und Umgebung!","breadcrumb":{"@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen"]}]},{"@type":"BreadcrumbList","@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://teutoradio.de/","url":"https://teutoradio.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen","url":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen","name":"Studentische Zukunftsl\u00f6sungen an Osnabr\u00fccker Hochschulen"}}]},{"@type":"Article","@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#article","isPartOf":{"@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#webpage"},"author":{"@id":"https://teutoradio.de/#/schema/person/6c84746079b69954d31b0f05e37e7b73"},"headline":"Studentische Zukunftsl\u00f6sungen an Osnabr\u00fccker Hochschulen","datePublished":"2021-04-10T18:27:32+00:00","dateModified":"2021-04-10T18:27:51+00:00","mainEntityOfPage":{"@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#webpage"},"publisher":{"@id":"https://teutoradio.de/#organization"},"image":{"@id":"https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen#primaryimage"},"keywords":"Osnabr\u00fcck","articleSection":"Osnabr\u00fcck","inLanguage":"de-DE"},{"@type":"Person","@id":"https://teutoradio.de/#/schema/person/6c84746079b69954d31b0f05e37e7b73","name":"teutomedia"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="teutoRADIO &raquo; Feed" href="https://teutoradio.de/feed" />
<link rel="alternate" type="application/rss+xml" title="teutoRADIO &raquo; Kommentar-Feed" href="https://teutoradio.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teutoradio.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='audio5-html5_site_css-css'  href='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/audio5_html5.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-custom-fonts-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://teutoradio.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://teutoradio.de/wp-content/plugins/audioigniter/player/build/style.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-stylesheet-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/style.css?ver=1.6.6' type='text/css' media='all' />
<style id='dynamicnewslite-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnewslite-flexslider-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/css/flexslider.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://teutoradio.de/wp-content/themes/dynamic-news-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.mousewheel.min.js?ver=5.7.1' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/jquery.touchSwipe.min.js?ver=5.7.1' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/swfobject.js?ver=5.7.1' id='lbg-swfobject-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/js/audio5_html5.js?ver=5.7.1' id='lbg-audio5_html5-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/mu-plugins/ionos-assistant/js/cookies.js?ver=5.7.1' id='ionos-assistant-wp-cookies-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/jquery.flexslider-min.js?ver=2.6.0' id='flexslider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-frontpage_slider-js-extra'>
/* <![CDATA[ */
var dynamicnews_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/slider.js?ver=2.6.0' id='dynamicnewslite-jquery-frontpage_slider-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var dynamicnews_menu_title = {"text":"Men\u00fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/navigation.js?ver=20210324' id='dynamicnewslite-jquery-navigation-js'></script>
<script type='text/javascript' id='dynamicnewslite-jquery-sidebar-js-extra'>
/* <![CDATA[ */
var dynamicnews_sidebar_title = {"text":"Seitenleiste"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/themes/dynamic-news-lite/js/sidebar.js?ver=20210324' id='dynamicnewslite-jquery-sidebar-js'></script>
<link rel="https://api.w.org/" href="https://teutoradio.de/wp-json/" /><link rel="alternate" type="application/json" href="https://teutoradio.de/wp-json/wp/v2/posts/1109" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teutoradio.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teutoradio.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://teutoradio.de/?p=1109' />
<link rel="alternate" type="application/json+oembed" href="https://teutoradio.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteutoradio.de%2Fstudentische-zukunftsloesungen-an-osnabruecker-hochschulen" />
<link rel="alternate" type="text/xml+oembed" href="https://teutoradio.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteutoradio.de%2Fstudentische-zukunftsloesungen-an-osnabruecker-hochschulen&#038;format=xml" />

        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'f3164ea752';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://teutoradio.de/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6eacf4; }
</style>
	<link rel="icon" href="https://teutoradio.de/wp-content/uploads/2020/12/favicon-32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://teutoradio.de/wp-content/uploads/2020/12/favicon-32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://teutoradio.de/wp-content/uploads/2020/12/favicon-32x32-1.png" />
<meta name="msapplication-TileImage" content="https://teutoradio.de/wp-content/uploads/2020/12/favicon-32x32-1.png" />
</head>

<body class="post-template-default single single-post postid-1109 single-format-standard custom-background wp-custom-logo sliding-sidebar mobile-header-social">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div id="wrapper" class="hfeed">

	<div id="topnavi-wrap">
		
	<div id="topnavi" class="container clearfix">

		
			<div id="topnavi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="social-icons-menu"><li id="menu-item-790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790"><a href="https://twitter.com/teutoradio_os"><span class="screen-reader-text">teutoRADIO twitter</span></a></li>
<li id="menu-item-642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-642"><a href="https://www.instagram.com/teutoradio/"><span class="screen-reader-text">teutoRADIO</span></a></li>
<li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="http://facebook.com/teutoradio"><span class="screen-reader-text">teutoRADIO</span></a></li>
</ul>			</div>

		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419"><a href="https://teutoradio.de/kontakt">• Tel. 0541-6008050</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-417"><a href="https://teutoradio.de/kontakt">Verkehrshotline • 0541-600805-55</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-416"><a href="https://teutoradio.de/kontakt">WhatsApp • 0541-6008050</a></li>
<li id="menu-item-815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-815"><a href="https://teutoradio.de/erfolgreich-werben">Erfolgreiche Radiowerbung für die Region Osnabrück</a></li>
</ul>		</nav>

		
	</div>
	</div>

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo" class="clearfix">

				<a href="https://teutoradio.de/" class="custom-logo-link" rel="home"><img width="290" height="82" src="https://teutoradio.de/wp-content/uploads/2018/08/cropped-teutoradio-header-pic.jpg" class="custom-logo" alt="teutoRADIO" /></a>				
		<p class="site-title"><a href="https://teutoradio.de/" rel="home">teutoRADIO</a></p>

					
			<p class="site-description">Music is life! &#8211; Radio für die Region Osnabrück</p>

		
			</div>

			<div id="header-content" class="clearfix">
				
	<div class="header-widgets clearfix">
		<aside id="custom_html-11" class="widget_text header-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2579037907598678"
     data-ad-slot="9177780081"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>	</div><!-- .header-widgets -->

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-114"><a href="https://teutoradio.de">Home</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://teutoradio.de/programm">Programm</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-94"><a href="https://teutoradio.de/wir-ueber-uns">Wir über uns</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://teutoradio.de/ihr-wollt-ins-radio-direkt-mail-ins-studio">Ihr wollt ins Radio? Direkt-mail ins Studio</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://teutoradio.de/faq-antworten-auf-regelmaessige-fragen-an-teutoradio">FAQ – Antworten auf regelmäßige Fragen</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://teutoradio.de/nutzungsbedingungen">Nutzungsbedingungen</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://teutoradio.de/teilnahmebedingungen-fuer-gewinnspiele">Teilnahmebedingungen für Gewinnspiele</a></li>
	<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99"><a href="https://teutoradio.de/datenschutz">Datenschutz</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://teutoradio.de/impressum">Impressum</a></li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="https://teutoradio.de/radio-stellenboerse">Radio-Stellenbörse</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://teutoradio.de/musikwunsch">Musikwunsch</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="https://teutoradio.de/tiersuche">Tiersuche</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601"><a href="https://teutoradio.de/eventservice">Eventservice</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a href="https://teutoradio.de/kontakt">Kontakt</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-1109" class="post-1109 post type-post status-publish format-standard has-post-thumbnail hentry category-osnabrueck tag-osnabrueck">
	
		<h1 class="entry-title post-title">Studentische Zukunftslösungen an Osnabrücker Hochschulen</h1>		
		<div class="entry-meta postmeta clearfix"></div>
		
		<img width="800" height="280" src="https://teutoradio.de/wp-content/uploads/2021/04/2021-04-06_PM_HSOS_UOS_Ideenwettbewerb_1-scaled-e1618079247135-800x280.jpg" class="attachment-featured_image size-featured_image wp-post-image" alt="" loading="lazy" />		
		<div class="entry clearfix">
			
<p class="01Standard"><span style="font-family: 'Arial',sans-serif;">Osnabrück. Eine Netzwerkplattform für Nachwuchskräfte, ein smartes Bewässerungssystem für städtische Grünanlagen oder eine günstige Besucherfrequenzmessung für Gastronomie und kleine Geschäfte – drei Geschäftsideen von Studierenden der Universität und der Hochschule Osnabrück, die kreative Lösungen für aktuelle Probleme bieten. Die Jury prämierte die Teams mit den ersten drei Plätzen des Ideenwettbewerbs der Osnabrücker Hochschulen. </span></p>
<p class="01Standard"><span style="font-family: 'Arial',sans-serif;"> </span><span style="font-family: 'Arial',sans-serif;">Casepool – so lautet der Titel der Netzwerkplattform, die die beiden Studentinnen der Universität Osnabrück Jasmin Bonhage und Aleksandra Flok konzipiert haben und für die die Jury ihnen den ersten Platz zugesprochen hat. Ziel ist es, Studierende, Absolventinnen und Absolventen und Berufseinsteigende von Hochschulen einen Einblick in die Berufspraxis zu bieten und dabei einen deutschland-, hochschulweiten und unternehmerischen Austausch zu ermöglichen. Die Plattform schafft für Unternehmen den Kontakt zu fehlenden Fachkräften und damit neue Recruiting Potenziale. Casepool soll darüber hinaus dabei unterstützen, die Lehre abwechslungsreicher und innovativer zu gestalten und eine Brücke zwischen Hochschulen und Unternehmen zu schlagen.</span></p>
<p class="01Standard"><span style="font-family: 'Arial',sans-serif;"> </span></p>
<p class="01Standard"><b><span style="font-family: 'Arial',sans-serif;">2021 – viele Herausforderungen von Trockenheit bis Pandemie </span></b></p>
<p class="01Standard"><span style="font-family: 'Arial',sans-serif;">Den zweiten Platz erzielt Masterstudent Jan Kettler von der Hochschule Osnabrück. Mit seiner Idee „A better People Counter“ möchte er Gastronomen, Fitnessstudios und kleinen Unternehmen für schmales Geld eine Lösung für Personenbeschränkungen bieten. Mithilfe eines Sensors in Kreditkartengröße werden automatisch Personen gezählt, die das Geschäft betreten. Die Anzahl der Kundinnen und Kunden wird digital auf dem Smartphone oder Tablet angezeigt. So können sich Unternehmerinnen und Unternehmer schnell und unkompliziert an die pandemiebedingten Vorgaben des Landes halten. Doch auch über die Pandemie hinaus bietet seine Idee die Möglichkeit, Besucherregulierungen einzuhalten.</span></p>
<p> </p>
<p class="01Standard"><span style="font-family: 'Arial',sans-serif;">Eine weitere globale Herausforderung: Die Sommer werden heißer, es regnet weniger. Die letzten Sommer waren eine Herausforderung für die Natur. Deshalb mussten Pflanzen und Beete zusätzlich bewässert werden. Doch erreicht das Wasser auch die richtigen Stellen? Mit ihrer Idee „Leafstack“ kann das vierköpfige Hochschulteam Christoph Uhlendorff, Nils Herterich, Chris Belchhaus und Magd Khalil mithilfe von smarter Sensorik und einer Cloud-Plattform jederzeit den aktuellen Zustand von Grünanlagen und Pflanzen bestimmen. Auf der Basis von Messwerten, historischen Daten und Wetterprognosen erstellt das System eine Bewässerungsempfehlung. So kann passgenau bewässert und Wasser gespart werden. Für ihre Idee erhalten die vier Studierenden der Hochschule Osnabrück den dritten Preis. </span></p>
<p class="01Standard"><span style="font-family: 'Arial',sans-serif;"> </span></p>
<p class="01Standard"><span style="font-family: 'Arial',sans-serif;">„Alle drei Ideen sind kreativ, innovativ und bieten Lösungen für aktuelle Probleme. Es ist schön zu sehen, wie engagiert die Studierenden an ihren Ideen arbeiten“, sagt Leonard Gehrmeyer vom Transfer- und Innovationsmanagement der Osnabrücker Hochschulen. </span></p>
			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen"
    dc:identifier="https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen"
    dc:title="Studentische Zukunftslösungen an Osnabrücker Hochschulen"
    trackback:ping="https://teutoradio.de/studentische-zukunftsloesungen-an-osnabruecker-hochschulen/trackback" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix"></div>

	</article>
		
					
					
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="media_audio-5" class="widget widget_media_audio clearfix"><h3 class="widgettitle"><span>Verkehrsupdate</span></h3><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1109-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/wav" src="https://verkehrsreport.radio49.de/teuto.wav?_=1" /><source type="audio/wav" src="https://verkehrsreport.radio49.de/teuto.wav?_=1" /><a href="https://verkehrsreport.radio49.de/teuto.wav">https://verkehrsreport.radio49.de/teuto.wav</a></audio></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html clearfix"><h3 class="widgettitle"><span>Wetter-Update</span></h3><div class="textwidget custom-html-widget"><div style="width:290px;height:250px;overflow:hidden;">
    <div style="position:relative;top:0px;left:0px;width:300px;height:221px;">
        <iframe src="https://kachelmannwetter.com/widget/rectangle/2856883" width="300" height="221" scrolling="no" marginheight="0" frameborder="no"></iframe>
        <div style="position:absolute;top:221px;left:0px;width:300px;height:29px;"><a style="border:0px;" href="https://kachelmannwetter.com/de/" target="_blank" rel="noopener"><img src="https://kachelmannwetter.com/images/widgets/kachelmannwetter-logo.png" alt="kachelmannwetter.com" width="300" height="29" border="0" style="border:0px;" /></a></div>
    </div>
</div></div></aside><aside id="text-4" class="widget widget_text clearfix"><h3 class="widgettitle"><span>WhatsApp-Hotline</span></h3>			<div class="textwidget"><p>Unsere WhatsApp-Nr. für Musikwünsche, Verkehrsinfos und Blitzermeldungen:</p>
<p><strong>0541-6008050</strong></p>
</div>
		</aside>
	</section>
	</div>
	

	<div id="footer-wrap">

		<footer id="footer" class="container clearfix" role="contentinfo">

			
			<div id="footer-text">
				
	<span class="credit-link">
		Erstellt mit <a href="http://wordpress.org" title="WordPress">WordPress</a> und <a href="https://themezee.com/themes/dynamicnews/" title="Dynamic News WordPress Theme">Dynamic News</a>.	</span>

				</div>

		</footer>

	</div>

</div><!-- end #wrapper -->

<script>window.gdprAppliesGlobally=false;window.cmp_id=1113;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU","SR","ZH"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if("cmp_setlang" in window&&window.cmp_setlang!=""){c.push(window.cmp_setlang.toUpperCase())}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){var a="";var c="_en";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.setAttribute("data-cmp-ab",1);b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_rc=function(j){var d=document.cookie;var g="";var f=0;while(d!=""&&f<100){f++;while(d.substr(0,1)==" "){d=d.substr(1,d.length)}var h=d.substring(0,d.indexOf("="));if(d.indexOf(";")!=-1){var e=d.substring(d.indexOf("=")+1,d.indexOf(";"))}else{var e=d.substr(d.indexOf("=")+1,d.length)}if(j==h){g=e}i=d.indexOf(";")+1;if(i==0){i=d.length}d=d.substring(i,d.length)}return(g)};window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){if(d[1]===2){d[2]({gdprApplies:gdprAppliesGlobally,cmpLoaded:false,cmpStatus:"stub",displayStatus:"hidden",apiVersion:"2.0",cmpId:31},true)}else{d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}}else{if(d[0]==="getUSPData"){d[2]({version:1,uspString:window.cmp_rc("")},true)}else{if(d[0]==="getTCData"){__cmp.a.push([].slice.apply(d))}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(l,k){var e={__cmpReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(l,k){var e={__uspapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__tcfapiCall" in g){var f=g.__tcfapiCall;window.__tcfapi(f.command,f.version,function(l,k){var e={__tcfapiReturn:{returnValue:l,success:k,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")},f.parameter)}};window.cmp_setStub=function(d){if(!(d in window)||(typeof(window[d])!=="function"&&typeof(window[d])!=="object"&&(typeof(window[d])==="undefined"||window[d]!==null))){window[d]=window.cmp_stub;window[d].msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_addFrame("__tcfapiLocator");window.cmp_setStub("__cmp");window.cmp_setStub("__tcfapi");window.cmp_setStub("__uspapi")})();</script><link rel='stylesheet' id='mediaelement-css'  href='https://teutoradio.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://teutoradio.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='consentmanagerstyle-css'  href='https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css?ver=1.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"%s abspielen","pause_title":"%s pausieren","previous":"Vorheriger Titel","next":"N\u00e4chster Titel","toggle_list_repeat":"Wiederholung der Titelliste umschalten","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Sichtbarkeit der Titelliste umschalten","buy_track":"Diesen Titel kaufen","download_track":"Diesen Titel herunterladen","volume_up":"Lauter","volume_down":"Leiser","open_track_lyrics":"Songtext des Titels \u00f6ffnen","set_playback_rate":"Abspielrate festlegen","skip_forward":"Weiterspringen","skip_backward":"Zur\u00fcckspringen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/audioigniter/player/build/app.js?ver=1.7.0' id='audioigniter-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://teutoradio.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/wp-lunaradio/js/lunaradio.min.js?ver=5.7.1' id='lunaradio-js'></script>
<script type='text/javascript' src='https://teutoradio.de/wp-content/plugins/wp-lunaradio/js/initlunaradio.js?ver=5.7.1' id='initlunaradio-js'></script>
<script>		jQuery(function() {setTimeout(function(){			jQuery("#lbg_audio5_html5_shoutcast_1").audio5_html5({				skin:"blackControllers",				playerWidth:5000,				responsive:true,				initialVolume:1,				autoPlay:true,				volumeOffColor:"#454545",				volumeOnColor:"#FFFFFF",				songTitleColor:"#000000",				radioStationColor:"#000000",				frameBehindPlayerColor:"#000000",				imageBorderWidth:4,				imageBorderColor:"#000000",				showVolume:true,				showRadioStation:false,				showTitle:true,				showNextPrevBut:false,				autoHidePlayButton:false,				showFacebookBut:false,				facebookAppID:"",				facebookShareTitle:"HTML5 Radio Player With Playlist - Shoutcast and Icecast",				facebookShareDescription:"A top-notch responsive HTML5 Radio Player compatible with all major browsers and mobile devices.",				showTwitterBut:false,				beneathTitleBackgroundColor_VisiblePlaylist:"#c55151",				beneathTitleBackgroundOpacity_VisiblePlaylist:100,				beneathTitleBackgroundColor_HiddenPlaylist:"#c55151",				beneathTitleBackgroundOpacity_HiddenPlaylist:100,				beneathTitleBackgroundBorderColor:"#000000",				beneathTitleBackgroundBorderWidth:3,				translateRadioStation:"Radio Station: ",				translateSongTitle:"Now Playing: ",				translateReadingData:"reading data...",				translateAllRadioStations:"ALL RADIO STATIONS",				showPlaylistBut:false,				showPlaylist:true,				showPlaylistOnInit:false,				playlistTopPos:5,				playlistBgColor:"#c55151",				playlistRecordBgOffColor:"#000000",				playlistRecordBgOnColor:"#000000",				playlistRecordBottomBorderOffColor:"#333333",				playlistRecordBottomBorderOnColor:"#4d4d4d",				playlistRecordTextOffColor:"#777777",				playlistRecordTextOnColor:"#00b4f9",				categoryRecordBgOffColor:"#000000",				categoryRecordBgOnColor:"#252525",				categoryRecordBottomBorderOffColor:"#2f2f2f",				categoryRecordBottomBorderOnColor:"#2f2f2f",				categoryRecordTextOffColor:"#777777",				categoryRecordTextOnColor:"#00b4f9",				numberOfThumbsPerScreen:7,				playlistPadding:18,				firstCateg:"ALL RADIO STATIONS",				showCategories:false,				selectedCategBg:"#000000",				selectedCategOffColor:"#FFFFFF",				selectedCategOnColor:"#00b4f9",				selectedCategMarginBottom:12,				showSearchArea:false,				searchAreaBg:"#000000",				searchInputText:"search...",				searchInputBg:"#ffffff",				searchInputBorderColor:"#333333",			    searchInputTextColor:"#333333",				showPlaylistNumber:true,				pathToAjaxFiles:"https://teutoradio.de/wp-content/plugins/lbg-audio5-html5-shoutcast_sticky/audio5_html5/",				nowPlayingInterval:35,				grabLastFmPhoto:false,				grabStreamnameAndGenre:false,				noImageAvailable:"https://playlist.radio49.de/teutoradio/OnAir.jpg",				showHeadphone:true,				nextPrevAdditionalPadding:-5,				minButtonColor:"#FFFFFF"			});}, 1000);		});	</script>    <div class="audio5_html5_sticky">		<div class="audio5_html5">            <audio id="lbg_audio5_html5_shoutcast_1" preload="metadata">                  <div class="xaudioplaylist"><ul>                	<li class="xradiostream">http://teuto.stream.vip/live/mp3-192/</li><li class="xassociatedpageurl"></li>        </ul><ul>                	<li class="xradiostream">http://teuto.stream.vip/radioos/mp3-192/</li><li class="xassociatedpageurl"></li>        </ul></div>              No HTML5 audio playback capabilities for this browser. Use <a href="https://www.google.com/intl/en/chrome/browser/">Chrome Browser!</a>            </audio>     </div>	<br style="clear:both;">	<div class="audio5_html5_min audio5_html5_arrow_down"></div>  </div>  </body>
</html>
